.topic 20
按一下以將選定的設定檔載入「nView Desktop Manager」。 一旦載入一個設定檔之後，所有目前的「nView Desktop Manager」設定值都將以所載入的設定檔設定值所取代。

.topic 30
按一下以執行「NVIDIA nView Desktop Manager安裝精靈」。
精靈可以協助設定最常用的「nView Desktop Manager」顯示設定值，包括視窗管理、桌面管理以及「透明度」效果。 也可以使用此精靈在載入 Windows 時啟動或停用「nView Desktop Manager」的自動啟動。
.topic 50
按一下以建立和新增一個包含所有目前「nView Desktop Manager」設定值的新設定檔。 在儲存此設定檔之後，您可以隨時重新載入。
備註： 您必須具有 Power User 的權限才能建立、儲存或刪除設定檔。

.topic 60
按一下以將目前的「nView 桌面管理」設定值儲存至選定的設定檔。 在儲存此設定檔之後，您可以隨時重新載入。
備註： 您必須具有 Power User 的權限才能建立、儲存或刪除設定檔。

.topic 70
按一下以刪除選定的設定檔。
備註： 您必須具有 Power User 的權限才能建立、儲存或刪除設定檔。

.topic 100
容許視窗擴展至多台（跨越顯示）顯示器。
停用此選項之後，視窗將不會跨越多台顯示器。

.topic 110
容許應用程式中的子視窗擴展至（跨越顯示）多台顯示器。
停用此選項之後，即使母視窗可以跨越多台顯示器，仍然無法擴展。
備註： 若要存取此選項，您必須先啟用啟用視窗跨越多台顯示器選項。

.topic 120
在所有應用程式視窗中，將「nView Desktop Manager」視窗最大化按鈕新增至標題列中。
用此標題列按鈕在多重顯示器組態的最大化與還原狀態之間循環切換。

.topic 140
此選項可讓您指定對話方塊的位置。
? 在顯示器 n（n 為顯示器編號）上顯示對話方塊可將對話方塊重新定位在特定的監視器之上。
? 在游標上顯示對話方塊可使對話方塊重新顯示在游標所處的顯示器上。
? 在應用程式的監視器上顯示對話方塊可將對話方塊重新定位在母應用程式的監視器之上。

.topic 150
在指定的顯示器之上顯示對話方塊。

.topic 160
將對話方塊重新定位在游標所在的顯示器之上。

.topic 170
在母應用程式的顯示器之上顯示對話方塊。

.topic 180
按一下方向鍵以選取要在其上顯示對話方塊的顯示器。

.topic 190
將 nView 選項功能表項目新增至應用程式的系統功能表中。
1. 若要存取系統功能表，用滑鼠右鍵按一下應用程式視窗的標題列。
2. 然後按一下 nView 選項以存取與應用程式有關的「nView Desktop Manager」功能。

.topic 200
加速「開啟」、「最大化」與「還原」視窗功能。

.topic 210
在拖曳視窗時啟動視窗透明功能。
1. 在視窗的標題列上按住滑鼠按鈕時，視窗將會變為透明，容許您快速查看視窗之下的內容。
2. 在您鬆開滑鼠按鈕後，視窗又變回不透明。

.topic 220
設定移動視窗的透明度。 選擇的透明度百分比越高，視窗在移動時就將越顯得透明。

.topic 230
如果「縮放」視窗處於現用的狀態，可用滑鼠滾輪來變更縮放等級。

.topic 240
按住 Shift 鍵時，用滑鼠滾輪來變更「縮放」視窗中的縮放等級。
備註： 如果也啟用了 Ctrl 選項，則必須同時按住 Ctrl 與 Shift 鍵，用滑鼠滾輪來變更縮放等級。

.topic 250
藉由按住 Ctrl 鍵，用滑鼠滾輪來變更「縮放」視窗中的縮放等級。
備註： 如果也啟用了 Shift 選項，則必須同時按住 Ctrl 與 Shift 鍵，用滑鼠滾輪來變更縮放等級。

.topic 260
啟動縮放視窗時，建立一個放大鏡樣式的「縮放」視窗。 放大鏡縮放視窗的中央含有一個白色的矩形。
? 調整縮放等級可增大或縮小白色區域的大小。
? 將「縮放」視窗拖曳至要放大顯示的螢幕區域上，以使透明的白色矩形蓋住要放大顯示的區域，然後放開滑鼠按鈕。 在透明的白色矩形區域中的螢幕現在變為放大顯示，以填滿整個「縮放」視窗。

.topic 270
在「縮放」視窗啟動時，建立顯示滑鼠游標四周放大顯示的「縮放」視窗。

.topic 280
按一下以循環開關顯示選定螢幕區域的放大顯示的視窗。

.topic 300
列出壓下某個按鍵或按鍵組合時可執行的動作。

.topic 320
按一下以將選定的快速鍵動作和按鍵組合新增至「現用的快速鍵」清單中。 新增快速鍵之後，快速鍵將處於現用的狀態並可供使用。

.topic 330
按一下以從「現用的快速鍵」清單中移除選定的快速鍵。 快速鍵在移除之後將不再處於現用狀態或不可使用。

.topic 340
按一下以從「現用的快速鍵」清單中移除所有的快速鍵。 快速鍵移除之後便不再處於現用狀態或是可供使用。

.topic 350
列出已被指定且目前處於現用狀態的快速鍵。

.topic 360
列出所有目前可用的桌面。
從此清單中選取一個桌面之後，可以啟動、重新命名、移除或在桌面之間切換。
? 若要將桌面新增至清單中，請按一下新增。
? 若要切換桌面，請從清單中連續按兩下該桌面。

.topic 370
按一下以新增桌面。
1. 被提示時，在桌面名稱欄位中輸入桌面名稱。
2. 按一下套用和確定。 桌面會被建立並且出現在桌面清單中。

.topic 410
按一下以重新命名選定的桌面。 編輯桌面名稱欄位中的桌面名稱，然後按一下確定。

.topic 420
按一下以刪除桌面。
備註： 在您刪除某個桌面後，系統即會將它從桌面清單中移除。 刪除桌面中的應用程式將立即移至預設桌面。

.topic 440
將圖示新增至 Windows 工作列，以讓您開啟這些 nView 桌面管理程式控制面板、切換桌面及變更一般的顯示設定值。

.topic 450
讓您在 Windows 檔案總管的資料夾樹狀圖中檢視桌面。 使用 Windows 檔案總管的資料夾樹狀圖進行檢視，您可以
? 重新命名、刪除或新增桌面。
? 在桌面之間切換，以及將應用程式從一個桌面拖曳至另一個桌面

.topic 460
開啟容許您快速在桌面之間切換的小工具列。 您必須啟動「在檔案總管視窗資料夾樹狀圖中顯示桌面」選項，才可使用此工具列。

.topic 470
為您建立的新設定檔輸入專屬的名稱。

.topic 480
為您建立的新桌面輸入專屬的名稱。

.topic 500
輸入您要執行的應用程式及其位置。 可以按一下瀏覽以搜尋應用程式。

.topic 600
啟用此選項之後，系統會在將系統定位時切換至選定的設定檔。
若停用了此選項，則設定檔不會產生任何的變更。 例如，如果已選定我的定位設定檔且已啟用定位的設定檔選項，則系統將在被定位時變更為自訂的定位設定檔。

.topic 601
啟用此選項之後，系統會在將系統取消定位時切換至選定的設定檔。
停用此選項之後，則設定檔不會產生任何的變更。 例如，如果已選定我的取消定位設定檔且已啟用取消定位的設定檔選項，則系統將在被取消定位時變更為自訂的取消定位設定檔。

.topic 602
啟用此選項之後，系統將會在系統進入「寫入」模式時切換至選定的設定檔。
停用此選項之後，則設定檔不會產生任何的變更。 例如，如果已選定我的寫入設定檔且已啟用「寫入設定檔」選項，則系統將在切換至「寫入」模式時變更為自訂的寫入設定檔。

.topic 603
選取預設設定檔以使用原廠預設的設定值。 選取自訂設定檔以使用您個人的設定值。
備註： 必須先建立一個自訂的定位設定檔，才能在定位時使用自訂的設定值。

.topic 604

? 選取預設設定檔以使用原廠預設的設定值。
? 選取自訂設定檔以使用您個人的設定值。
備註： 必須先建立一個自訂的取消定位設定檔，才能在取消定位時使用自訂的設定值。

.topic 605

? 選取預設設定檔以使用原廠預設的設定值。
? 選取自訂設定檔以使用您個人的設定值。
備註： 必須先建立一個自訂的寫入設定檔，才能在寫入模式中使用自訂的設定值。

.topic 606
按下此選項以建立自訂設定檔。
1. 以您希望每一次進入此設定檔時，顯示器設定值、電源設定值以及應用程式出現的方式來排列。
2. 完成設定值時，再按一下選項以儲存自訂的設定檔。

.topic 607
載入或卸載「nView Desktop Manager」控制面板。 也可控制「nView Desktop Manager」是否會在系統開機時自動啟動。

.topic 608
顯示或隱藏用於多重桌面、應用程式管理以及使用者介面功能的進階「nView Desktop Manager」設定值（顯示額外的標籤）。

.topic 610
控制是否將顯示器模式資訊（解析度、監視器排列等）儲存為設定檔與/或由設定檔恢復。

.topic 611
控制是否將 Windows 工作列限於單一監視器或是擴展至多重監視器之上。

.topic 612
 使游標所在的任何視窗變為現用的狀態，並且移至所有視窗的最上層。

.topic 613
使下拉式功能表在主視窗不透明時呈現透明。

.topic 614
使 Windows 工作列呈現透明狀態。

.topic 615
顯示「廣域」透明度等級。 按一下向上/向下鍵，根據需要來調整數值。
備註： 可以使用應用程式的個別設定值分別設定應用程式的透明度等級。

.topic 616
啟用此選項之後，按一下顯示縮放視窗選項，「縮放」視窗會顯示一個螢幕固定取得的放大視圖。
1. 從開啟的「縮放」視窗中，按一下圖框視窗以顯示「固定圖框」視窗。
2. 若要放大螢幕上的不同區域，可以將「固定圖框」視窗移到螢幕上的另一個位置。 放大的區域會顯示在「縮放視窗」之中。
3. 如有必要，請重覆步驟 2，以便放大螢幕上的不同區域。

.topic 617
如果已選定依游標置中或固定圖框縮放視窗，會在放大的顯示中顯示游標。
.topic 618
容許影像顯示在「縮放」視窗中。
備註： 必須在開啟「縮放」視窗之後再播放影像，以便在「縮放視窗」中觀賞影片。

.topic 619
按一下開啟的「重疊設定值」面板可在此縮放影像視窗以符合全速播放時整個螢幕的大小。

.topic 620
將應用程式新增至個別管理的清單方塊。
備註： 如果不為應用程式設定個別設定值，則應用程式將在「nView Desktop Manager」控制面板關閉之後從清單中移除。
.topic 621
按一下以將視窗類別新增至個別管理的清單方塊中。
備註： 如果不停用類別功能，類別將在此面板關閉之後從清單中移除。

.topic 622
按一下以將應用程式或類別移除，以免被個別管理或功能被停用。

.topic 623
按一下以設定個別的「nView Desktop Manager」視窗管理並啟動某個應用程式的設定值。

.topic 624
按一下以停用某個特定應用程式或視窗類別的「nView Desktop Manager」功能。

.topic 625
按一下以開啟/關閉所有視窗的個別應用程式設定值。

.topic 626
顯示有個別的設定值（綠色核選標記）或被停用的功能（驚嘆號或紅色 X）的應用程式和視窗類別。
.topic 627
按一下以設定桌面的桌布（背景）和/或圖示。

.topic 628
按一下以顯示桌面目前的桌布和/或圖示選取範圍。

.topic 629
指定在以滑鼠右鍵按一下桌面時，是否要顯示「nView Desktop Manager」選項。

.topic 630
如果「nView Desktop Manager」必須停用某個功能，會在 Windows 工作列上顯示氣泡訊息。

.topic 631
在視窗標題列上顯示一個按鈕，以將視窗被最小化為標題列。

.topic 632
在視窗標題列上顯示一個按鈕以便存取「nView Desktop Manager」選項功能表。

.topic 633
按一下以自訂「nView Desktop Manager」功能表選項。

.topic 634
切換至一個新的桌面時，在您的螢幕上暫時顯示桌面名稱。

.topic 635
啟用一個公用程式以便於調整螢幕以補償楔形失真的效果。

.topic 636
用滑鼠右鍵按一下桌面時，在 Windows 桌面功能表中顯示 NVKeystone 選項。

.topic 637
在顯示器上顯示測試圖樣，容許您將顯示器調整為最佳的效能。

.topic 638
自動對齊多重顯示器並且移除小像素間隙。

.topic 639
「nView Desktop Manager」會自動檢查顯示器從暫停或休眠狀態繼續之後是否仍然連接。
如果顯示器被切斷，顯示設定值會自動變更以移除切斷的顯示器。

.topic 640
按一下以將桌面圖示和 Windows 工作列移至一台特定的顯示器。

.topic 650
「nView Desktop Manager」會根據應用程式的個別設定值或是自動指定顏色…選項來為應用程式視窗的邊框塗色。 然後便可用您已設定的快速鍵來操控色彩監控的視窗。

.topic 651
「nView Desktop Manager」會使用應用程式的「個別設定值」中未使用的已啟用的色彩，自動為桌面上開啟的視窗塗色。 會自動從色彩庫中挑選可用的顏色。
備註： 如果所有的顏色皆已被使用，新視窗就不會塗色。

.topic 652
這是一個色彩鍵控顏色。 連按兩下這個顏色以啟用、停用或編輯顏色。

.topic 653
「nView Desktop Manager」用於透明視窗、工作列和功能表的廣域透明度。
若要設定一個應用程式的特定透明度，請使用應用程式的個別設定值。

.topic 654
如果啟用此選項且將依游標置中縮放視窗樣式和「縮放」視窗最大化，如果將游標移到「縮放」視窗之中，則「縮放」視窗會自動移到下一個螢幕。

.topic 655
可以使用應用程式的標準滑鼠編輯方式，在「放大鏡」或「固定圖框」縮放視窗樣式之下使用滑鼠與應用程式。

.topic 656
並會將一個桌面切換器新增至標準的 Alt-tab 應用程式切換功能。
根據預設值，可從「快速鍵」面板變更的 Alt-~ 組合按鍵存取這個額外的「切換桌面」功能。

.topic 700
已載入了鎖定的設定檔。 鎖定的設定檔不容許您修改儲存在設定檔中的設定值。 若要修改設定值，請載入一個取消鎖定的設定檔。

.topic 701
無法移除預設的桌面。 如果已載入了鎖定的設定檔，也無法移除桌面。

.topic 703
此按鈕會起始一個精靈，可用來設定最常用的「nView Desktop Manager」功能。
備註： 必須先啟用「nView Desktop Manager」才能執行此精靈。

.topic 710
若要停用視窗跨越功能，您必須先啟用一個以上的顯示器或格點。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 711
若要停用子視窗跨越功能，您必須先啟用視窗跨越功能並且啟用一個以上的監視器或格點。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 712
若要啟用工具列修改，必須將工具列總在最上層顯示選項關閉，將工具列解除鎖定，開啟拖曳時顯示視窗內容選項，並且不能執行 Windows 2000 樣式的工具列（包括 Windows 2000 作業系統或是帶有類別樣式的 Windows XP）。

.topic 713
若要啟用對話方塊重新定位，您必須先啟用一個以上的顯示器或格點。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 714
若要變更此選項，您必須先啟用對話方塊重新定位並且啟用一個以上的顯示器或格點。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 715
若要變更此選項，您必須先啟用對話方塊重新定位並且啟用一個以上的顯示器或格點。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 716
若要變更此選項，您必須先啟用對話方塊重新定位並且啟用一個以上的顯示器或格點。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 718
若要變更此選項，您必須先啟用對話方塊重新定位，選擇將對話方塊移到顯示器，並且啟用一個以上的顯示器或格點。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 720
必須先取一個應用程式/及或類別，才能將它移除。 如果已載入了鎖定的設定檔，則無法移除應用程式及/或類別。

.topic 721
必須先選取一個應用程式，才能編輯該應用程式之個別設定值。 您無法變更類別的個別設定值（一個類別或者一個應用程式及類別）。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 722
必須先選取一個應用程式及/或類別，才能停用應用程式及/或類別的功能。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 730
必須先啟用格點，才能編輯這些格點。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 740
必須先啟用色彩鍵控，才能變更此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 741
必須先啟用色彩鍵控，才能變更此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 750
必須先啟用滑鼠滾輪縮放等級控制選項，才能變更此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 751
必須先啟用滑鼠滾輪縮放等級控制選項，才能變更此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 752
在放大鏡縮放樣式中無法使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 753
只有在依游標置中縮放樣式中才可使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 754
在依游標置中縮放樣式中無法使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 742
只有在啟用了自動啟動游標下的視窗功能時才可使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 743
只有在啟用了滑鼠示意時才可使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 744
只有在啟用了滑鼠示意時才可使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 745
只有在啟用了滑鼠丟擲時才可使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 760
只有在啟用了滑鼠楔形失真時才可使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 761
只有在安裝了 DirectX8 或更新的版本，每一台顯示器上執行中的速率都是 16 bpp 或更高，驅動程式套裝軟體中包含楔形功能，以及正在執行 Windows ME 或更新版本的作業系統時才可使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 762
只有在連接了一台以上的顯示器，而且沒有在「nView 擴展」模式中執行時才可使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 763
只有在您連接了一台以上的顯示器時才可使用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 765
啟用 NVIDIA 3D 桌面。 3D 桌面會以 3D 表面來取代 Windows 桌面，容許您為視窗貼圖並且使用 3D 效果。 3D 桌面需要安裝 DirectX8 或更新的版本，且執行 Windows XP 以及 GeForce4 4200 或更高版本的類別圖形卡。

.topic 766
解除安裝 NVIDIA 3D 桌面檔案。

.topic 767
將 3D 桌面的控制選項新增至桌面內容功能表中。

.topic 768
開啟桌面的後處理。 容許在只稍微降低執行效能的情況下使用更高級的效果。

.topic 769
載入預先定義的 3D 桌面主題。 容許在只稍微降低執行效能的情況下使用更高級的效果。

.topic 770
可用來預覽桌面 3D 設定值。

.topic 771
啟用或停用在 3D 桌面主題中的滑鼠效果。

.topic 772
啟用或停用在 3D 桌面主題中的動畫效果。

.topic 773
啟用或停用在 3D 桌面主題中的視窗陰影效果。

.topic 774
啟用或停用在 3D 桌面主題中的視窗照明效果。

.topic 775
啟用或停用在 3D 桌面主題中的貼圖選擇。

.topic 776
開啟一個可詳細控制 3D 桌面設定值的對話方塊，包含建立和儲存主題的功能。

.topic 777
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 778
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 779
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 780
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 781
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 782
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 783
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 784
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 785
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 786
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 787
必須啟用 3D 桌面才能存取此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 790
可用於將視窗（拖曳一個視窗然後放開滑鼠）丟擲到螢幕邊緣。

.topic 791
可用於定義搖擺滑鼠時會發生哪些動作。

.topic 792
可用於定義將滑鼠畫圓形般地移動時會發生哪些動作。

.topic 795
在示意中移動滑鼠時需要按住 Shift 鍵。

.topic 796
在游標下的視窗上執行示意動作。 （通常此動作會在現用的視窗上執行。）

.topic 797
調整滑鼠丟擲的靈敏度。 若要增加靈敏度（以更易於丟擲），請將滑桿向右移。

.topic 819
調整滑鼠示意的靈敏度。 若要增加靈敏度（以更易於搖擺或旋轉），請將滑桿向右移。

.topic 818
必須啟用示意才能存取此設定值。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 798
可用於使應用程式和類別視窗在開啟時使其邊框閃爍。

.topic 799
可用於修改與 nView 應用程式有關的擴充功能。

.topic 800
此設定值只能套用於應用程式和類別配對。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 801
可用於為每一個桌面設定不同的螢幕解析度。
備註： 在解析度不同的桌面之間切換的速度會比解析度都相同的桌面慢很多。

.topic 802
根據預設值，指定只在開啟指令提示視窗的桌面而不是在所有的桌面上顯示這些視窗。

.topic 803
可用於變更一般多重桌面選項。

.topic 804
將所有桌面重設為目前的解析度。

.topic 805
強制所有桌面使用目前的桌布。 這樣可以改善桌面的切換速度。

.topic 806
需要 Windows 2000 或更新的作為系統才能使用 nView 透明度功能。 此外，如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 807
必須具有管理員權限才能儲存設定檔。

.topic 808
nView 工具列可用於在可固定的工具列中放置設定檔、動作和桌面，以便由單一滑鼠按鍵來存取。

.topic 809
nView 格點可用來定義每一個顯示器上的格點。 然後這些格點便會在您使用對話方塊重新訂位、視窗跨越及視窗最大化等功能時，作為子顯示器之用。

.topic 810
可用於編輯某個顯示器的滑鼠丟擲所需使用的格點和錨點。

.topic 811
需要 Windows 2000 或更新的作為系統才能使用 nView 工具列。 此外，如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 812
需要 Windows 2000 或更新的作為系統才能使用 nView 格點。 此外，如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 814
防止視窗在螢幕之外開啟。

.topic 815
強制對話方塊在目標顯示器之上置中。

.topic 816
除非啟用了一個以上的顯示器或格點，否則無法啟用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 817
除非啟用了一個以上的顯示器或格點，否則無法啟用此選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 824
桌面色彩設定值，例如亮度、對比度、灰度係數 (Gamma) 以及影像鮮明度。

.topic 825
與 Direct3D?有關的設定值
.topic 827
與 OpenGL 和 Direct 3D 應用程式的執行效能和品質有關的設定值。

.topic 828
指定用於 NVIDIA 圖形驅動程式、NVKeystone 及邊緣混色的使用者設定值。

.topic 829
 指定用於全螢幕影像及硬體影像重疊的使用者設定值。

.topic 826
 指定用於 OpenGL 的使用者設定值。
.topic 830
 顯示或隱藏載入或儲存設定檔時的詳細選項。

.topic 832
 儲存和還原桌面開啟的應用程式狀態。

.topic 820
 儲存和還原 nView 桌面管理設定值。

.topic 835
 儲存和還原顯示器模式。
.topic 833
如果選定了模式資訊，儲存和還原 Windows 工具列位置。

.topic 834
如果選定了模式資訊，儲存和還原電腦電源設定檔。

.topic 823
如果設定檔中儲存了應用程式狀態資料，顯示設定檔中儲存的應用程式清單。

.topic 821
載入選定的設定檔並且在進階頁面套用選定的設定值。

.topic 836
儲存選定的設定檔並且在進階頁面選定設定值。

.topic 822
取消動作。

.topic 831
說明設定檔的文字。 可以在建立及/或儲存設定檔時變更設定檔的說明。

.topic 841
當啟用自動啟動游標下的視窗選項時，啟用此選項（啟動時變更視窗 Z 軸順序）以將自動啟動的視窗帶至最上層。

.topic 840
您必須先啟用自動啟動游標下的視窗選項，才能變更此控制選項。 如果已載入了鎖定的設定檔，則無法變更此設定值。

.topic 842
反轉縮放文字或影像的色彩可使螢幕畫面更清晰可見。 若要啟用此選項，請選取反轉縮放影像色彩並且按一下套用。

.topic 702
如果不選取任何動作，就無法新增任何快速鍵。 如果已載入了鎖定的設定檔，也無法新增快速鍵。
.topic 845
如果現用的快速鍵清單是空的（尚未選定要移除的快速鍵），則無法移除快速鍵。 如果已載入了鎖定的設定檔，也無法新增快速鍵。
.topic 846
可用來以指定的方法移動滑鼠，以便觸發可設定的動作。

.topic 843
在所有視窗皆已完成繪製之前，迫使桌面不被重繪。

.topic 844
啟用或停用多重桌面。
.topic 847
 如果停用了啟用多重桌面選項，就無法新增新的桌面。 如果已載入了鎖定的設定檔，也無法新增新的桌面。
.topic 848
 如果停用了啟用多重桌面選項，就無法變更選項。 如果已載入了鎖定的設定檔，也無法變更選項。

.topic 854
按一下以執行 NVIDIA nView 多重顯示器安裝精靈。 精靈可以設定最常用的 nView 顯示器模式，包括螢幕解析度和輸出類型。

.topic 853
按一下以檢視有關「nView Desktop Manager」的資訊，包括版權通告以及版本資訊。

.topic 860
按一下以從另一個位置或電腦將設定檔複製到此電腦上。 檔案匯入之後便可載入。

.topic 861
按一下以從此電腦上將設定檔複製到另一個位置。

.topic 859
啟用此選項之後，您會被警告是否由於設定檔載入操作而可能遺失您所做的設定。

.topic 10
列出所有目前可用的設定檔。 設定檔包含所有 nView Desktop Manager 以及顯示器驅動程式設定值的記錄，以便於設定。

? 從清單中選擇一個設定檔。
? 按一下載入以載入設定檔。

備註： 您必須具有 Power User?的權限才能建立、儲存或刪除設定檔。 然後便可使用設定檔功能來將桌面管理以及 NVIDIA 顯示器設定值的記錄儲存在一個設定檔中，然後繼續新增特定公司、工作群組或使用者的新設定檔。

.topic 884
啟用此選項之後，此設定檔將會出現在 nView 顯示器方案功能表中，並可透過指定的「nView Desktop Manager」快速鍵來存取。

.topic 849
啟用此選項之後，視窗被放在螢幕邊緣特定的像素數目範圍之內或是另一個視窗當中，放下的視窗將會自動移動，使視窗的邊框與螢幕邊緣或另一個視窗相鄰。

.topic 850
按一下此選項以便在每一個已連接且已開啟的監視器上顯示顯示器的號碼。

.topic 885
 此選項可讓您指定對話方塊的位置。
? 無重新定位停用對話方塊控制。
? 移動到顯示器 n (其中 n 是指編號）將對話方塊重新定位在特定的顯示器之上。
? 移動到游標所在的顯示器將對話方塊重新定位在游標所在的顯示器之上。
? 移動到應用程式所在的顯示器將對話方塊重新定位在母應用程式的顯示器之上。

備註： 如果啟用了對話方塊重新定位的功能（編輯格點時可用），便可存取下列的額外選項﹕
? 移動到格點 n.m（其中 n.m 是指編號）將對話方塊重新定位在特定的格點之上。
通常都會以一個編號 n 來識別顯示裝置，如顯示器 n, 或顯示器 1、顯示器 2 等等。啟用格點之後，每一台顯示裝置都會有格點區域。 格點 1.2 表示顯示器 1，格點 2，格點 2.1 則表示顯示器 2，格點 1，依此類推。

.topic 880
啟用此選項之後，「nView Desktop Manager」將會延伸 Microsoft? Internet Explorer，以便在按一下超連結時按住 Shift 鍵，連結將會在下一個顯示裝置上的新 Internet Explorer 視窗中開啟。

若要使用此功能﹕
? 用滑鼠右鍵按一下 Internet Explorer 的標題列並且選取 nView 選項以顯示 nView 選項功能表。
? 選取在顯示器上開啟新的連結視窗，然後再選擇顯示器。

.topic 879
 啟用此選項之後，系統上將會啟用一個 Internet Explorer 彈出式視窗阻擋器以用於防止 Internet Explorer 彈出式視窗。

 按一下內容... 以設定系統全面彈出式阻擋器設定值。
 用滑鼠右鍵按一下 Internet Explorer 的標題列。
 選取 nView 選項功能表項目。
 選取適當的項目以便設定專用於此 Internet Explorer 視窗的彈出式視窗阻擋選項。

.topic 889
 按一下以設定 Internet Explorer 彈出式視窗阻擋器，並且有關已被阻擋的彈出式視窗的檢視統計資料以及歷史。

.topic 883
啟用此選項之後，nView 將會延伸 PowerPoint?，以便用來選取想用來觀看幻燈秀的顯示裝置。 若要設定此選項
? 用滑鼠右鍵按一下 PowerPoint 的標題列。
? 選取 nView 選項功能表項目。
? 按一下在顯示器上顯示幻燈片，然後再選擇顯示器。

.topic 882
 啟用此選項之後，nView 將會延伸 Microsoft? Outlook?，以便提供您下列的選項﹕
3. 儲存當您關閉 Outlook 收件匣時開啟的那些 Outlook 視窗，並且
4. 當您關閉並且重新啟動 Outlook 之後自動重新開啟這些視窗。

若要使用此選項﹕

3. 用滑鼠右鍵按一下 Outlook Inbox 的標題列。
4. 從功能表中選取 nView 選項。
5. 然後選取 Outlook 特定的功能表項目。

.topic 887
指定桌面的名稱。

.topic 900
啟用此選項之後，便可為每一台監視器設定不同的背景。

.topic 886
選取要如何顯示選定的背景。

.topic 871
按一下以變更背景。

.topic 872
按一下以清除背景。

.topic 888
按一下以變更與此桌面有關的圖示。 桌面圖示會出現在數個 nView Desktop Manager 使用者介面中。

.topic 873
按一下以清除與此桌面有關的圖示。

.topic 878
啟用此選項之後，目前的桌面圖示將會顯示在 Windows 系統托盤中（Windows 工作列的右方區域）。 ?

還可以使用此系統托盤圖示在桌面之間切換。

.topic 865
 在應用程式視窗標題列之上顯示一個按鈕，可用來將視窗移動到下一個顯示器上。

.topic 881
啟用此選項之後，只有在開始拖曳視窗時按住 Shift 鍵，才會產生拖曳透明度。

.topic 898
 可以在此輸入應用程式名稱（沒有副檔名的可執行檔名稱）。 還可以按一下瀏覽...以尋找應用程式的位置，或者當目前執行應用程式時按一下尋找…以存取尋找器工具。

備註： 如果讓應用程式欄位空白，則所有的應用程式類別都將符合。

.topic 899
可以在此輸入類別名稱（沒有副檔名的可執行檔名稱）。 還可以當目前可見應用程式視窗時按一下尋找...以存取尋找器工具。

備註： 如果讓類別欄位空白，則所有的視窗類別都將符合。

.topic 874
按一下以開啟一個視窗並且從中選取正在執行的應用程式。
.topic 876
按一下以開啟一個視窗並且從中選取目前可見的應用程式視窗。

.topic 875
按一下以尋找一個應用程式。

.topic 890
 可以在此輸入應用程式或類別名稱。 或者，使用尋找器工具並將它拖過應用程式視窗以自動填入此欄位。

.topic 891
將此工具拖過一個視窗以恢復應用程式或類別名稱。

.topic 892
停用此選項之後，將會關閉所有的 nView 功能。

.topic 897
停用此選項之後，將會停用所有的 nView 透明度和最上層選項。

.topic 894
停用此選項之後，將會停用所有的 nView 標題列按鈕。

.topic 896
停用此選項之後，將會停用所有的 nView 對話方塊和視窗定位功能。

.topic 895
停用此選項之後，將會停用所有的 nView 最大化功能。

.topic 893
停用此選項之後，將會停用所有的 nView 視窗狀態記憶。

.topic 866
指定不儲存目前的設定檔，但會繼續載入選定的設定檔。

.topic 867
由於未載入任何設定檔，因此此選項被停用。 當您在修改目前設定檔的同時又選取了另一個要載入的設定檔，將會啟用此選項。

.topic 901
必須啟用拖曳時使視窗透明才能存取此設定值。 如果已載入了定位的設定檔，則無法使用此選項。

.topic 903
必須啟用儲存顯示器模式資訊才能存取此設定值。

.topic 904
必須啟用儲存效能及品質設定值才能存取此設定值。

.topic 905
您正在載入的設定檔並不包含此資訊。

.topic 877
將每一個現用的顯示器指定至單獨的桌面。 這表示您可以同時檢視一個以上的桌面（每一台顯示器一個桌面），而非一次只能檢視一個桌面。

.topic 609
按一下以存取「Windows 顯示器內容設定值」面板，從此處開啟（連接）或關閉（去除）連接的顯示器。
.topic 930
被啟用時，彈出式視窗會被阻擋在您所開啟的新 Internet Explorer 視窗上。

.topic 931
被啟用時，滑鼠游標將在彈出式視窗被鎖定時短暫地變更。

.topic 932
啟用時，在彈出式視窗被阻擋時將會發出聲音。

.topic 933
被啟用時，在下方的預覽間隔（秒鐘）編輯方塊中指定的期間，鎖定的彈出式視窗將會出現。

.topic 934
當您選取了上方的短暫預覽彈出式視窗核選方塊之後，輸入您希望阻擋的彈出式視窗出現以供預覽的時間長度（秒鐘）。

.topic 935
如果您選擇在上一個核選方塊中預覽彈出式視窗，當您選取此核選方塊時，彈出式視窗會在預覽期結束之後漸漸消失。

.topic 920
輸入您不希望其彈出式視窗被阻擋的網站的 URL（網路位址）。然後按一下新增以將此網站新增至您的「例外網站」清單中。 這表示您剛才新增的網站之彈出式視窗總是會出現，不會被阻擋。

.topic 921
將在網站位址方塊中所輸入的網站新增至「例外網站」清單中。 這表示您剛才新增的網站之彈出式視窗總是會出現，不會被阻擋。

.topic 922
列出彈出式視窗阻擋功能被停用的網站。 這些網站的彈出式視窗總是會出現，不會被阻擋。

.topic 923
從「例外網站」清單中移除選定的網站。

.topic 924
從「例外網站」清單中移除所有的網站。

.topic 925
列出所有彈出式視窗都被阻擋的網站，包括阻擋的日期和時間在內。

.topic 929
將上方阻擋的彈出式視窗清單中選定的網站新增至「例外網站」清單中。這將使這些網站的彈出式視窗總是出現，不會被阻擋。

.topic 926
從上方阻擋的網站清單中移除選定的網站。

.topic 927
清除阻擋的彈出式視窗歷史清單。

.topic 928
列出阻擋的彈出式視窗網站清單中保留項目的時間。 如果項目比此設定值舊，將會從清單中自動移除。

.topic 794
被選定時，可用於以滑鼠中鍵來變更視窗 Z 軸順序。

備註： 其他也可加以自訂以便運用滑鼠中鍵的軟體可能會與此「nView Desktop Manager」的功能互相干擾。

.topic 793
在非長方形組態中從一個監視器迅速將滑鼠移到另一個監視器時，使游標跳過螢幕靜區。

.topic 936
按一下以開啟快速鍵內容對話方塊，即可在此設定以下 QuickZoom 樣式設定的組態。 請務必按一下套用以使所做的變更生效。
 目前格點可用來縮放顯示，以便顯示滑鼠游標所在的格點位置。 如果沒有設定格點，則會顯示出包含滑鼠游標的顯示器。
 依游標置中可用來縮放滑鼠游標周圍的顯示區域。
 使用滑鼠滾輪...。 如果想要透過按 Shift 或 Ctrl 鍵加上滑鼠滾輪來快速放大或縮小整個桌面，請選取此核選方塊，然後選取 Shift 或Ctrl 核選方塊。

.topic 941
關閉對話方塊並且儲存所做的變更。

.topic 942
關閉對話方塊而不儲存所做的變更。

.topic 943
在這裡輸入一個快速鍵的按鍵組合，然後按一下確定。現在就可以隨時使用此快速鍵執行顯示於「動作」方塊中所操作。

.topic 944
如果想要使用滑鼠滾輪在 QuickZoom?模式中放大或縮小，請選取此核選方塊。

.topic 945
如果想要在使用滑鼠滾輪在 QuickZoom?模式中放大或縮小時按住 Shift 鍵，請選取此核選方塊。

.topic 946
如果想要在使用滑鼠滾輪在 QuickZoom?模式中放大或縮小時按住 Ctrl 鍵，請選取此核選方塊。

.topic 947
如果想要放大的區域在 QuickZoom?模式中跟隨滑鼠游標的移動，請選取此選項。

.topic 948
如果想要放大的區域在 QuickZoom?模式中貼齊目前的顯示格點，請選取此選項。

.topic 950
如果想要在滑鼠游標之下的視窗中操作動作，請選取此核選方塊。

.topic 952
如果想要旋轉動作循環使用每一種可用的旋轉角度，請選取此選項。

.topic 953
如果想要將旋轉量設定為在「旋轉量」方塊中選定的數值，請選取此選項。

.topic 956
請選取此選項以便在「旋轉量」方塊中選定的量以及 0（零度）旋轉之間切換旋轉動作。

.topic 955
請選取此選項以便啟用旋轉動作並套用至滑鼠游標所指的顯示畫面（螢幕）。

.topic 954
請選取此選項以便將旋轉動作套用至每一個顯示。

.topic 310
當您在此方塊內按一下時，您在鍵盤上按下的按鍵將會出現在此方塊中。 選取想要用來執行在「動作」方塊中選定的動作之按鍵或按鍵組合。

.topic 951
當您在此方塊內按一下時，您在鍵盤上按下的按鍵將會出現在此方塊中。 選取想要用來執行桌面切換動作之按鍵或按鍵組合。

.topic 960
顯示目前可以與選定快速鍵配合使用的內容清單。

.topic 961
顯示目前可以與選定的快速鍵配合使用的顯示器（或監視器）清單。

.topic 962
顯示目前可以與選定快速鍵配合使用的調整清單。

.topic 963
顯示目前可以與選定快速鍵配合使用的設定檔清單。

.topic 964
顯示目前可以與已輸入於「快速鍵按鍵組合」方塊中的快速鍵配合使用的旋轉角度（度數）清單。 可以選取這些選項其中之一來指定在「快速鍵按鍵組合」方塊中輸入的快速鍵按鍵組合。

.topic 965
顯示目前可以與選定快速鍵配合使用的桌面清單。

.topic 966
顯示目前可以與選定快速鍵配合使用的色彩清單。

.topic 967
顯示目前可以與選定快速鍵配合使用的百分比清單。

.topic 970
選取此選項會使快速鍵啟動在「桌面」清單中選定的桌面。

.topic 971
選取此選項會使快速鍵啟動在「桌面」清單中定義順序中的下一個桌面。

.topic 972
選取此選項會使快速鍵啟動在「桌面」清單中定義順序中的上一個桌面。

.topic 973
選取此選項將會使快速鍵啟動最後一次的現用桌面。

.topic 974
選取此選項將會使快速鍵在最大化和還原視窗之間切換。

.topic 975
選取此選項將會使快速鍵在跨越桌面最大化和還原視窗之間切換。

.topic 976
選取此選項將會使快速鍵在最小化和還原視窗之間切換。

.topic 977
選取此選項將會使快速鍵在將視窗收合為標題列和還原視窗之間切換。

.topic 1000
如果不想要阻擋來自於您所瀏覽的網站之彈出式視窗，請選取此核選方塊。

備註﹕來自於其他網站之彈出式視窗仍將被阻擋。

.topic 813
可用於設定您想要應用程式會根據預設值在哪一個顯示器上開啟。
 上一個顯示器是指用於關閉應用程式的顯示器。
 開始顯示器是指包含開始按鈕的顯示器。
 下一個顯示器是指下一個可用的顯示器。 也就是緊接在包含目前現用的應用程式之顯示器之後的顯示器。

備註： 如果選取上一個顯示器，應用程式狀態（包括 nView 桌面/顯示最大化/收合狀態）也會在開啟應用程式時還原。

.topic 855
「電視精靈」將會協助您設定電視或高傳真電視 (HDTV) 的組態以便與電腦配合使用。